Página 3 de 3 PrimeiroPrimeiro 123
Resultados 21 a 30 de 30

Tópico: Manoplas Aquecidas

  1. #21
    Piloto Nível 1
    Data de Ingresso
    Aug 2017
    Nome Real
    Helio Aparecido dos Santos
    Localização
    Divinópolis MG
    Moto
    BMW f800gs 2015
    Posts
    10
    Post Thanks / Like
    Peso da Avaliação
    0
    As minhas deixaram de funcionar. A bateria não está lá grande coisa (tive que dar duas recargas...rodando muito pouco).
    Será que a carga da bateria tem alguma coisa a ver? Usei as manoplas umas três vezes apenas nestes um ano e meio que tenho a moto. Será que pode ser um problema apenas no interruptor? Pois na revisão passada o botão de partida estava com problema...Espero que seja apenas isso. Alguém de vocês já passaram pela situação?

    Enviado de meu Moto G (5) usando o Tapatalk

  2. #22
    Piloto Nível 3 Avatar de André M.
    Data de Ingresso
    Jun 2016
    Nome Real
    André M.
    Localização
    Rio de Janeiro
    Moto
    Sem big trail no momento
    Posts
    413
    Post Thanks / Like
    Peso da Avaliação
    4
    Se a moto tá ligando dificilmente é bateria. Deve ser o interruptor.

  3. #23
    Piloto Nível 1
    Data de Ingresso
    Aug 2017
    Nome Real
    Helio Aparecido dos Santos
    Localização
    Divinópolis MG
    Moto
    BMW f800gs 2015
    Posts
    10
    Post Thanks / Like
    Peso da Avaliação
    0
    Estou imaginando que seja também, mas a dúvida é que no manual me parece que fala que o sistema desliga as manoplas para preservar energia para acionar a partida


    Enviado de meu Moto G (5) usando o Tapatalk

  4. #24
    Moderador
    Avatar de Rromagnani
    Data de Ingresso
    Jan 2015
    Nome Real
    Roberto Romagnani
    Localização
    São Paulo
    Moto
    BMW R1200GS Adventure
    Posts
    2.138
    Post Thanks / Like
    Peso da Avaliação
    10
    Citação Postado originalmente por Catalone Ver Post
    Estou imaginando que seja também, mas a dúvida é que no manual me parece que fala que o sistema desliga as manoplas para preservar energia para acionar a partida


    Enviado de meu Moto G (5) usando o Tapatalk

    Trouei a bateria da minha outro dia mesmo... Não só o aquecimento nao estava funcionando, como também o piloto automatico!

    Depois da troca, tudo voltou ao normal!

    Achei curioso isso e imaginei ser algum problema, mas parece que quando a bateria está no fim a moto se auto-protege! kkkkk

    Espero que seja isso na sua também!

  5. #25
    Piloto Nível 3 Avatar de André M.
    Data de Ingresso
    Jun 2016
    Nome Real
    André M.
    Localização
    Rio de Janeiro
    Moto
    Sem big trail no momento
    Posts
    413
    Post Thanks / Like
    Peso da Avaliação
    4
    Citação Postado originalmente por Rromagnani Ver Post
    Trouei a bateria da minha outro dia mesmo... Não só o aquecimento nao estava funcionando, como também o piloto automatico!

    Depois da troca, tudo voltou ao normal!

    Achei curioso isso e imaginei ser algum problema, mas parece que quando a bateria está no fim a moto se auto-protege! kkkkk

    Espero que seja isso na sua também!
    To ficando velho, não consigo mais acompanhar essa tecnologia toda kkkk

  6. #26
    Moderador
    Avatar de Rromagnani
    Data de Ingresso
    Jan 2015
    Nome Real
    Roberto Romagnani
    Localização
    São Paulo
    Moto
    BMW R1200GS Adventure
    Posts
    2.138
    Post Thanks / Like
    Peso da Avaliação
    10
    Citação Postado originalmente por André M. Ver Post
    To ficando velho, não consigo mais acompanhar essa tecnologia toda kkkk
    Kkkkkkk. Somos 2! Achei que tinha sido mera coincidência até o amigo relatar isso! Kkkk


    Enviado do meu iPad usando Tapatalk Pro

  7. #27
    Nível GS 2

    Avatar de sal silva
    Data de Ingresso
    Jul 2012
    Nome Real
    The last rebel
    Localização
    Santos
    Moto
    R1200gs LC ADV e NX 350 Sahara
    Posts
    8.831
    Post Thanks / Like
    Peso da Avaliação
    33
    A minha me deixou na rua por falta de bateria,dei tranco(erro),o pessoal tambem tentou dar tranco empurrando(erro nao pegou),finalmente um rapaz tinha 2 pedaços de fio e fizeram uma chupeta(pegou e fui para o passeio).Resumindo, acho que a frescura da moto esta para o dono,assim como o dono está para a frescura da moto.Moto 100%.Te vejo no Graal.
    Gian Sussa, the real last rebel.

    https://www.youtube.com/watch?v=_uwkiHXwhc8

  8. #28
    Piloto Nível 1
    Data de Ingresso
    Aug 2017
    Nome Real
    Helio Aparecido dos Santos
    Localização
    Divinópolis MG
    Moto
    BMW f800gs 2015
    Posts
    10
    Post Thanks / Like
    Peso da Avaliação
    0
    sal Silva liga ela liga, só não funcionna o aquecedor, no mais tá beleza.

    Enviado de meu Moto G (5) usando o Tapatalk

  9. #29
    Nível GS 2

    Avatar de sal silva
    Data de Ingresso
    Jul 2012
    Nome Real
    The last rebel
    Localização
    Santos
    Moto
    R1200gs LC ADV e NX 350 Sahara
    Posts
    8.831
    Post Thanks / Like
    Peso da Avaliação
    33
    Citação Postado originalmente por Catalone Ver Post
    sal Silva liga ela liga, só não funcionna o aquecedor, no mais tá beleza.

    Enviado de meu Moto G (5) usando o Tapatalk
    Hélio,sempre estou brincando aqui no forum,mas seu caso é estranho,tente desconectar o cabo da bateria de novo e religa-lo,ou levar em um mecânico para escaniar a motoca de novo,nao deve ser nada serio.
    .Boa sorte.
    Gian Sussa, the real last rebel.

    https://www.youtube.com/watch?v=_uwkiHXwhc8

  10. #30
    Piloto Nível 1
    Data de Ingresso
    Aug 2017
    Nome Real
    Helio Aparecido dos Santos
    Localização
    Divinópolis MG
    Moto
    BMW f800gs 2015
    Posts
    10
    Post Thanks / Like
    Peso da Avaliação
    0
    Eu sei sal, que vc é um brincalhão. Valeu a dica! Abraço!

    Enviado de meu Moto G (5) usando o Tapatalk

Tags para este Tópico

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  •  
Sobre o Forum
O forum foi criado em maio de 2012, e se chamava BMW F800GS após um encontro de em Monte Verde MG, o forum começou a se tornar popular.
Completando 01 ano de forum, o forum mudou de nome e se tornou o BMW GS BRASIL devido ao grande numero de usuarios com diversas motos BMW.
Hoje o forum BMW GS BRASIL é o maior forum de BMW do Brasil, temos mais de 4 milhões de acessos, e um conteúdo rico de muita informação!
Seja bem vindo!