Página 2 de 2 PrimeiroPrimeiro 12
Resultados 11 a 16 de 16

Tópico: Gs1200 2014 apagando na lenta. O que será? Ajudem!

  1. #11
    Piloto Nível 1 Avatar de MC-1969
    Data de Ingresso
    Apr 2014
    Nome Real
    Marcos César da Silva
    Localização
    São Paulo
    Moto
    R1200GS LC 14/14
    Posts
    114
    Post Thanks / Like
    Peso da Avaliação
    5
    Diego,
    Quando comprei a minha aconteceu a mesmíssima coisa que aconteceu com você na minha primeira semana.
    Apagou 2 vezes. Uma numa lombada, a outra numa redução normal.
    Também fique desconfiado. Mas depois de andar com a moto um pouco mais isso nunca mais aconteceu novamente.
    boa sorte.

  2. #12
    Nível GS 2

    Avatar de sal silva
    Data de Ingresso
    Jul 2012
    Nome Real
    The last rebel
    Localização
    Santos
    Moto
    R1200gs LC ADV e NX 350 Sahara
    Posts
    8.878
    Post Thanks / Like
    Peso da Avaliação
    33
    A minha apagou do nada por causa da gasolina de ma qualidade.
    Gian Sussa, the real last rebel.

    https://www.youtube.com/watch?v=_uwkiHXwhc8

  3. #13
    Moderador

    Avatar de Iceman
    Data de Ingresso
    Sep 2013
    Nome Real
    Thomas
    Localização
    ABC - SP
    Moto
    R1200GS LC 14
    Posts
    5.757
    Post Thanks / Like
    Peso da Avaliação
    10
    Citação Postado originalmente por sal silva Ver Post
    A minha apagou do nada por causa da gasolina de ma qualidade.
    Vai ver a gasoba estava misturada com areia kkkkkkk
    CB400 "customizada" / XLX350R / CBR450 / G650GS / F800GS / R1200GS LC, porque evoluir é preciso (pensa numa criança feliz... )

    Cuidado, o moderador tá de olho!

  4. #14
    Piloto Nível 1
    Avatar de Michel Blu
    Data de Ingresso
    May 2015
    Nome Real
    Michel Ivon Imme Sabbagh
    Localização
    Blumenau (SC)
    Moto
    F800 Adventure
    Posts
    55
    Post Thanks / Like
    Peso da Avaliação
    4
    A minha apagou hoje, a 40 por hora, num pequeno declive asfaltado. Hora de ir pra revisao 20 mil.

    Enviado de meu Moto G (5) Plus usando Tapatalk

  5. #15
    Piloto Nível 1
    Data de Ingresso
    Feb 2015
    Nome Real
    Carlos Morais
    Localização
    Sorocaba
    Moto
    GS 1200 Premium
    Posts
    148
    Post Thanks / Like
    Peso da Avaliação
    4
    Isso é borboleta suja, carvão gerado em volta da borboleta prejudica a lenta, e faz a moto morrer, use uma gasolina melhor e coloque por uns 3 tanques aquele aditivo da STP da embalagem preta, caso continue é so pedir para algum mecanico limpar a TBI, ou voce mesmo fazer caso tenha conhecimento, no caso da 1200 é muito simples o acesso as TBIs.

  6. #16
    Piloto Nível 1 Avatar de Ebson
    Data de Ingresso
    Mar 2014
    Nome Real
    Ebson Carlos Correa
    Localização
    Goiania, Goias
    Moto
    R1200GSA
    Posts
    14
    Post Thanks / Like
    Peso da Avaliação
    0
    Citação Postado originalmente por shw Ver Post
    estes apagoes em baixa normalmente é regulagem de valvulas!
    Exatamente!
    Segui todos os outros conselhos, como trocar de posto, gasolina aditivada, Aditivos para limpar bicos, etc, etc.
    Só consegui resolver com a regulagem de válvulas.


    Enviado do meu iPhone usando Tapatalk

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  •  
Sobre o Forum
O forum foi criado em maio de 2012, e se chamava BMW F800GS após um encontro de em Monte Verde MG, o forum começou a se tornar popular.
Completando 01 ano de forum, o forum mudou de nome e se tornou o BMW GS BRASIL devido ao grande numero de usuarios com diversas motos BMW.
Hoje o forum BMW GS BRASIL é o maior forum de BMW do Brasil, temos mais de 4 milhões de acessos, e um conteúdo rico de muita informação!
Seja bem vindo!