Resultados 1 a 7 de 7

Tópico: [Vídeo] Mistério do aviso LAMP no painel

  1. #1
    Piloto Nível 3
    Data de Ingresso
    Nov 2013
    Nome Real
    Rodrigo Paiva de Castro
    Localização
    Vitória/ES
    Moto
    BMW F800R
    Posts
    432
    Post Thanks / Like
    Peso da Avaliação
    7

    [Vídeo] Mistério do aviso LAMP no painel

    Vez pior outra aparece alguém intrigado com esse aviso, que aparece antes mesmo que qualquer lâmpada esteja efetivamente queimada. Fiz um vídeo para ajudar:

    https://youtu.be/J0ULeyEtyL4

    Enviado de meu LG-M700 usando o Tapatalk
    Última edição por rodpcastro; 01-07-2018 às 19:50.

  2. #2
    Moderador
    Avatar de Rromagnani
    Data de Ingresso
    Jan 2015
    Nome Real
    Roberto Romagnani
    Localização
    São Paulo
    Moto
    BMW R1200GS Adventure
    Posts
    2.181
    Post Thanks / Like
    Peso da Avaliação
    10
    Rodrigo desde zero que minha moto vez por outra apresenta esse aviso... Em média cada 2 meses ele aparece...

    Até hoje tudo funciona normalmente e nunca ninguém conseguiu me explicar o motivo, seja na cc, seja em oficinas paralelas!

    Uma dúvida... para lâmpadas em LED o procedimento é o mesmo???

    Obrigado pela ajuda!

  3. #3
    Piloto Nível 3
    Data de Ingresso
    Nov 2013
    Nome Real
    Rodrigo Paiva de Castro
    Localização
    Vitória/ES
    Moto
    BMW F800R
    Posts
    432
    Post Thanks / Like
    Peso da Avaliação
    7
    Lâmpadas de LED não originais eu não saberia dizer. Sei de casos de gente que colocou lampadas de LED no conjunto original e o aviso passou a ficar permanentemente aceso - o sistema reconhecia a diferença entre as lâmpadas como defeito.

    Minha moto anterior deu esse aviso, e na época eu fiquei bem intrigado. Fiquei esperando (tava tudo funcionando) e uns 2 dias depois o farol baixo parou de funcionar. Troquei a lampada e sumiu o aviso. Um tempo depois deu o mesmo mas era a luz do freio.

    Enviado de meu LG-M700 usando o Tapatalk

  4. #4
    Piloto Nível 1 Avatar de Aprubem
    Data de Ingresso
    Jun 2017
    Nome Real
    alex pinto rubem
    Localização
    Petrópolis
    Moto
    BMW F800 GS
    Posts
    86
    Post Thanks / Like
    Peso da Avaliação
    2
    Citação Postado originalmente por rodpcastro Ver Post
    Lâmpadas de LED não originais eu não saberia dizer. Sei de casos de gente que colocou lampadas de LED no conjunto original e o aviso passou a ficar permanentemente aceso - o sistema reconhecia a diferença entre as lâmpadas como defeito.

    Minha moto anterior deu esse aviso, e na época eu fiquei bem intrigado. Fiquei esperando (tava tudo funcionando) e uns 2 dias depois o farol baixo parou de funcionar. Troquei a lampada e sumiu o aviso. Um tempo depois deu o mesmo mas era a luz do freio.

    Enviado de meu LG-M700 usando o Tapatalk
    Das duas vezes que a minha acendeu LAMP a lâmpada do farol baixo estava queimada realmente.


    Enviado do meu iPhone usando Tapatalk

  5. #5
    Piloto Nível 3
    Data de Ingresso
    Mar 2014
    Nome Real
    Eraldo C . C. Telles
    Localização
    Campinas
    Moto
    Bmw Gs 1200 Adventure triple black 2012
    Posts
    486
    Post Thanks / Like
    Peso da Avaliação
    6
    Na minha gs vermelha aparecia de vez em quando dava um tapa na seta dianteira direita e funcionava a seta e sumia o aviso. Outro dia resolvi desmontar para ver se era algum mal contato ou fio partido . É era isso mesmo. O terminal clips positivo estava quase soltando e criava o mal contato dei um aperto e conectei novamente e nunca mais deu o defeito.
    Eraldo

    Enviado de meu SM-G530H usando o Tapatalk

  6. #6
    Piloto Nível 1
    Data de Ingresso
    Mar 2017
    Nome Real
    murilo pazetto araujo
    Localização
    ribeirão preto
    Moto
    f800
    Posts
    3
    Post Thanks / Like
    Peso da Avaliação
    0
    bom dia galera, vejam se conseguem me ajudar.
    minha f800 estava com a bateria fraca, acho que por conta dela estar com a bateria fraca a corrente estava passando direto e queimando a lampada.
    depois de trocar a bateria, eu troquei a lampada que estava "queimada", mas não quer acender mais a lampada do farol baixo, mesmo com a lampada nova.

    aguem já passou por isso? se sim, o que fizeram para resolver?

    obrigado!

  7. #7
    Piloto Nível 3
    Data de Ingresso
    Nov 2013
    Nome Real
    Rodrigo Paiva de Castro
    Localização
    Vitória/ES
    Moto
    BMW F800R
    Posts
    432
    Post Thanks / Like
    Peso da Avaliação
    7
    Citação Postado originalmente por murilo.pa Ver Post
    bom dia galera, vejam se conseguem me ajudar.
    minha f800 estava com a bateria fraca, acho que por conta dela estar com a bateria fraca a corrente estava passando direto e queimando a lampada.
    depois de trocar a bateria, eu troquei a lampada que estava "queimada", mas não quer acender mais a lampada do farol baixo, mesmo com a lampada nova.

    aguem já passou por isso? se sim, o que fizeram para resolver?

    obrigado!
    Colega, acho que tem algum outro problema aí que está causando a queima da lâmpada. Não era bateria fraca.

    ---------------------------------------------

    Videozinhos de manutenção de moto:
    https://www.youtube.com/c/RodsnaGaragem

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  •  
Sobre o Forum
O forum foi criado em maio de 2012, e se chamava BMW F800GS após um encontro de em Monte Verde MG, o forum começou a se tornar popular.
Completando 01 ano de forum, o forum mudou de nome e se tornou o BMW GS BRASIL devido ao grande numero de usuarios com diversas motos BMW.
Hoje o forum BMW GS BRASIL é o maior forum de BMW do Brasil, temos mais de 4 milhões de acessos, e um conteúdo rico de muita informação!
Seja bem vindo!