Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 a 10 de 11

Tópico: F800 GSA - Não engatou marcha

  1. #1
    Piloto Nível 1
    Data de Ingresso
    May 2018
    Nome Real
    Lucas Peres
    Localização
    Londrina
    Moto
    F800GS
    Posts
    7
    Post Thanks / Like
    Peso da Avaliação
    0

    F800 GSA - Não engatou marcha

    Boa noite amigos,

    Comprei uma F800 GSA há 3 meses e logo que peguei a moto fiz uma pequena viagem de 150km para testar a moto e durante um certo momento, fui querer dar uma puxada mais forte para conhecer a moto, então voltei de 6a para 5a para esticar, porém qdo fiz isso a moto desengatou e apareceu N no painel, ai ouvi um barulho, e senti no pé, como se a corrente estivesse raspando para engatar, ai bati o pé para subir a marcha para 6a e engatou novamente, porém fiquei bem assustado nessa primeira vez.

    Usei outras vezes a moto e nunca mais aconteceu, e recentemente durante uma viagem de 2mil kms, aconteceu mais uma vez novamente, porém dessa vez foi subindo de 5a para 6a, também em uma puxada mais forte (mas nada mto agressivo). E ontem também indo para um encontro tb ocorreu novamente da mesma forma. Totalizando 3 vezes em uns 3 mil km rodado +-.

    Só para referência, peguei a moto com 14mil km rodado.

    Minhas dúvidas são ?

    1 - É normal ou estou fazendo algo errado ?
    2 - O que poderia estar ocorrendo ?
    3 - É grave ? Isso poderia gerar algum outro tipo de problema na moto ?
    4 - Muito caro para arrumar ?

    Se puderem dar uma luz.

    Valew

  2. #2
    Piloto Nível 1
    Data de Ingresso
    Feb 2015
    Nome Real
    Carlos Morais
    Localização
    Sorocaba
    Moto
    GS 1200 Premium
    Posts
    149
    Post Thanks / Like
    Peso da Avaliação
    4
    O curso do pedal é longo, esse falso neutro acontece em todas as motos, mas mais sensivel em cambios com curso longo, e o que vc fez é o que quebra cambio, quando acontecer isso vc deve acionar a embreagem e parar a moto, com a moto parada vc volta as marchas.

  3. #3
    Piloto Nível 3 Avatar de sascencio
    Data de Ingresso
    Dec 2012
    Nome Real
    Sílvio
    Localização
    São José dos Campos-SP
    Moto
    BMW F800 GS Trophy
    Posts
    556
    Post Thanks / Like
    Peso da Avaliação
    6
    Nunca aconteceu comigo com a F800 até hoje e olha que pego meio pesado no câmbio, principalmente nas reduções.

    Acho que seria legal levar na cc ou em um mecânico de confiança para dar uma olhada...
    *** Se tem 2 rodas, to dentro!!! moto e bike (mtb/speed/cicloturismo) *********

  4. #4
    Piloto Nível 1 Avatar de Alex Oli
    Data de Ingresso
    Feb 2015
    Nome Real
    Alex Oliveira
    Localização
    ABC
    Moto
    F800GS Adventure
    Posts
    137
    Post Thanks / Like
    Peso da Avaliação
    4
    Tenho uma adventure e já aconteceu isso comigo só que não apareceu N, ficou como se fosse no neutro mas o indicador de marcha não marcou nada, ficou em branco.
    A minha tava na garantia. Levei na concessionária e nada foi encontrado de errado.
    O cambio é macio e engata a marcha fácil, ai vc descuida, vai com o pé meio leve e a marcha não engata direito.
    Tenho uma tenere 250 e até nela já conteceu isso.
    É so passar a marcha com o pé mais firme, principalmente quando quer dar uma acelerada mais forte.

  5. #5
    Piloto Nível 4
    Avatar de MarcioT
    Data de Ingresso
    Feb 2014
    Nome Real
    Marcio
    Localização
    Curitiba
    Moto
    Bmw F800GS
    Posts
    980
    Post Thanks / Like
    Peso da Avaliação
    6
    Citação Postado originalmente por Alex Oli Ver Post
    Tenho uma adventure e já aconteceu isso comigo só que não apareceu N, ficou como se fosse no neutro mas o indicador de marcha não marcou nada, ficou em branco.
    A minha tava na garantia. Levei na concessionária e nada foi encontrado de errado.
    O cambio é macio e engata a marcha fácil, ai vc descuida, vai com o pé meio leve e a marcha não engata direito.
    Tenho uma tenere 250 e até nela já conteceu isso.
    É so passar a marcha com o pé mais firme, principalmente quando quer dar uma acelerada mais forte.
    É isso mesmo. Também já tive situação parecida. As vezes erramos. Se estiver de bota nova, mais fácil de acontecer. As botas as vezes por terem biqueiras e reforços tiram a sensibilidade, digo, é diferente quando está de tênis por exemplo.

  6. #6
    Piloto Nível 2 Avatar de leandroper
    Data de Ingresso
    May 2015
    Nome Real
    Leandro Perez
    Localização
    Ribeirão Preto
    Moto
    R 1200 GS
    Posts
    242
    Post Thanks / Like
    Peso da Avaliação
    4
    Comigo tb ocorre de vez em quando, é falta de firmeza no engate.

    Enviado de meu XT1650 usando o Tapatalk
    Leandro Perez
    Ribeirão Preto/SP
    R 1200 GS

  7. #7
    Piloto Nível 3 Avatar de André M.
    Data de Ingresso
    Jun 2016
    Nome Real
    André M.
    Localização
    Rio de Janeiro
    Moto
    Sem big trail no momento
    Posts
    433
    Post Thanks / Like
    Peso da Avaliação
    4
    Primeiro pensei em pinhão gasto, mas esse problema deveria acontecer com as outras marchas também. Se não for um problema mecânico, tenta regular a posição do pedal de cambio para você passar a marcha com mais precisão.

  8. #8
    Piloto Nível 3 Avatar de P.ALMEIDA
    Data de Ingresso
    Nov 2016
    Nome Real
    Paulo Cesar de Almeida
    Localização
    Santo Andre
    Moto
    BMW GS 1200 ADV LC
    Posts
    464
    Post Thanks / Like
    Peso da Avaliação
    3
    Aconteceu comigo no começo....agora uso mais convicção para trocar de marchas e nenhum problema.

  9. #9
    Piloto Nível 1 Avatar de r.stroppa
    Data de Ingresso
    Dec 2015
    Nome Real
    Rafael Stroppa
    Localização
    Tietê / SP
    Moto
    G650GS
    Posts
    52
    Post Thanks / Like
    Peso da Avaliação
    3
    Isso é normal quando a gente dá uma cabaçada, principalmente na fúria de fazer uma troca mais rápida...kkkk
    Rafael Stroppa

  10. #10
    Nível GS 2

    Avatar de sal silva
    Data de Ingresso
    Jul 2012
    Nome Real
    The last rebel
    Localização
    Santos
    Moto
    R1200gs LC ADV e NX 350 Sahara
    Posts
    8.914
    Post Thanks / Like
    Peso da Avaliação
    33
    Tinha esse problema,só que nao entrava a marcha seguinte, (800 GS),principalmente quando dava umas esticadas mais nervosas.Isso me deixava P da vida,mas depois de uma revisão o problema acabou,nem fiquei sabendo o que foi,achei que era erro meu.
    Gian Sussa, the real last rebel.

    https://www.youtube.com/watch?v=_uwkiHXwhc8

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  •  
Sobre o Forum
O forum foi criado em maio de 2012, e se chamava BMW F800GS após um encontro de em Monte Verde MG, o forum começou a se tornar popular.
Completando 01 ano de forum, o forum mudou de nome e se tornou o BMW GS BRASIL devido ao grande numero de usuarios com diversas motos BMW.
Hoje o forum BMW GS BRASIL é o maior forum de BMW do Brasil, temos mais de 4 milhões de acessos, e um conteúdo rico de muita informação!
Seja bem vindo!