PDA

Ver Versão Completa : GS 800 Não dá partida



rpf
11-11-2012, 08:37
Bom dia Srs.!

Hj meu primeiro problema: prontinho para sair rumo a brangança e a moto não pega, gira o motor mas parece que funciona com um pistão a menos e morre em seguida...

Porto seguro não resolveu
Assitência BMW está vindo retirar a moto para levar a concessionária somente amnhã, moto 2012 com 1.800km.

Se alguém já teve algum problema igual ou parecido compartilhe!

Na semana saberei o que relmente aconteceu!

abs

TOLENTINO
11-11-2012, 19:37
RPF, que situação chata... mas deve ser alguma coisa simples, como por exemplo erro de leitura do sensor de temperatura.
Depois posta o diagnóstico da concessionária.

Marcio1976
11-11-2012, 20:32
Que chato, mas não esquenta e nem desanima, deve ser pouca coisa. Posta quando souber a solução.

Boa sorte.

Marcio

FPoli
12-11-2012, 06:30
A minha aconteceu algo parecido com 2300km.
Depois de forçar um pouco num dia de muito calor e andar muito devagar na cidade ela começou piscar a luz amarela de alerta. Percebi que o motor estava muito quente. Deixei esfriar e depois ficou morrendo la lenta, provavelmente funcionando só um pistão.
Depois de umas horas passou a funcionar normalmente. Rodei 150km no dia seguinte e 650 neste final de semana sem problemas.
A concessionária falou que pode ter sido erro de leitura no sensor de óleo devido a alta temperatura e recomendou passar em qualquer concessionária p/ fazerem leitura do que pode ter sido. Orientou que se o triangulo amarelo pisca é só um alerta de qualquer anormalidade sem riscos, já se acender ou piscar em vermelho deve-se desligar a moto imediatamente e guinchar.
Nos passe o diagnóstico assim que tiver. Farei o mesmo quando levar a minha na concessionária.
Abcs
Fábio.

Claudio
12-11-2012, 08:45
Fabio,
Você comentou algo que me deixou encucado agora...quando pisca ou ascende a luz vermelha do triangulo é um problemas sério. Pois então, quando eu ligo a moto sempre o triângulo aparece em vermelho por alguns segundos e logo apaga, isso sempre acontece quando eu ligo ela, isso é normal ?

abraços
Claudio

shw
12-11-2012, 10:31
Teve uma F800GS com 4 mil km indo para o atacama que começou a falhar, morrer, e não ligou mais, ai levaram para assistencia tecnica da BMW, a moto tinha fundido o motor!!
A BMW botou culpa na gasolina ruim!!!

Marcio1976
12-11-2012, 10:49
Galera.
Tirei minha moto zero na sexta e já começo a me preocupar com estes relatos. Esta história de gasolina ruim é só desculpa, pois todos sabem que a gasolina no Brasil é péssima mesmo, mas a ponto de fundir o motor acho um pouco forçado. Enquanto as motocas estivem na garantia, tudo bem, depois é que é o problema.
Aos que possuem a F800 GS a mais tempo e com maior km poderiam se pronunciar e relatarem se tiveram problemas ou não em suas motocas.
Abraços a todos.

Marcio

carlos edu
12-11-2012, 11:48
boa tarde minha gs 800 apresenta um cheiro terrivel de catalizador ja nos seus 5000 km hoje com 6900 km o problema continua a moto foi avaliada na concessionaria em campo grande ms passou nos aparelhos e feita regulagem continuou .. retornando a concessionaria me disseram ser a sonda lambina nao tava fazendo leitura correta dos gases e substituiram em garantia ja com 6400 km .. e nao adiantou o cheiro é insuportavel qdo para no sinal vem pra dentro do capacete alguem esta tendo ou ja teve esse tipo de problema estou no aguardo da bmw local pra ver o que fazer.

rpf
13-11-2012, 13:13
Boa tarde Srs, tudo bem?

Saiu o diagnóstico da minha criança: a motoca não está segurando marcha lenta!
Peça que deu problema: actuador de ralenti!
Causa: só Deus sabe, ninguém sabe me dizer o porque deu problema, inclusive não havia ocorrido nenhum caso igual até então!
Garantia: cobre o problema
Prazo: 40 dias para importar a peça da Alemanha, não tem no Brasil!

Eu sem moto por 40 dias??? nem pensar... vão colocar uma usada para eu rodar e assim que chegar paro a moto novamente para colocar a nova!

Vcs já assistiram ao seriado "a presença de Anita"? pois é, eu to assistindo "a presença da zica"kkkk, mas enfim vamos que vamos, vou dar um voto de confiança a tão famosa BMW e espero não ter mais problemas!

Abraços a todos!

Marcio1976
13-11-2012, 13:32
rpf
Menos mal que foi só isso. Problemas podem acontecer na fabricação de qualquer peça. Ainda bem que a BMW teve a consciência de remediar o problema com uma peça usada e não deixar vc sem motoca. Voto de confiança pra eles.

Abraço.

Marcio

TOLENTINO
13-11-2012, 17:07
Pelo jeito, peças de reposição para pronta entrega são somente filtros de ar e óleo. As BMWs "made in Brasil" parecem acompanhar a mesma "logística" das importadas.

Ontem liguei para todas as ccs de São Paulo, solicitando preço e prazo de entrega da carenagem dianteira direita e do emblema BMW. Resultado: despreparo total! Nenhum atendente foi capaz de dar uma resposta segura e todos ficaram tentando "descobrir" os códigos da BMW. Passei para eles os códigos que estão gravados nas próprias peças e continuaram perdidos. Fiquei surpreso e muito decepcionado. Eu apenas queria saber os preços, pois já havia decidido mandar repintar a carenagem que sofreu arranhões bem leves e apenas comprar o emblema, mas isso mostrou que "estamos na roça" se precisarmos de algum componente que não seja óleo ou filtro.

Claro que existe a opção de trazer de fora, mas considerando a "eficiência" do Correio e da Receita Federal, o prazo sempre será de 20/30 dias.

JPTex
13-11-2012, 18:32
Boa tarde Srs, tudo bem?

Saiu o diagnóstico da minha criança: a motoca não está segurando marcha lenta!
Peça que deu problema: actuador de ralenti!
Causa: só Deus sabe, ninguém sabe me dizer o porque deu problema, inclusive não havia ocorrido nenhum caso igual até então!
Garantia: cobre o problema
Prazo: 40 dias para importar a peça da Alemanha, não tem no Brasil!

Eu sem moto por 40 dias??? nem pensar... vão colocar uma usada para eu rodar e assim que chegar paro a moto novamente para colocar a nova!

Vcs já assistiram ao seriado "a presença de Anita"? pois é, eu to assistindo "a presença da zica"kkkk, mas enfim vamos que vamos, vou dar um voto de confiança a tão famosa BMW e espero não ter mais problemas!

Abraços a todos!


Rpf,

Antes de ter a BM tive uma Yamaha. Se tivesse um problema parecido a demora seria a mesma, mas seria capaz deles dizerem que não teriam sido eles os fabricantes da moto com problemas. Ter uma moto extra eh o que todo mundo espera, mas poucos conseguem.
Boa sorte no conserto da motoca e depois informe como ficou.
Qual CC vc deixou a moto?
Abcs

rpf
13-11-2012, 19:47
Boa noite!

Deixei na Caltabiano da Braz Leme!
Pego amanhã com e peça usada! Daqui 40 dias volto para colocar a nova!
Bom que já vou testando e vendo se não terei mais problemas!

Aliás, quero acreditar que o que aconteceu foi para não acontecer algo pior no passeio que deixei de fazer neste belo domingo de sol!
E agradeço por ter acontecido na garegem de casa, já pensou eu lá no Atacama me acontece uma coisa dessas? Aí sim eu teria problemas!

Mas enfim, vou me reportando a todos o resultado deste infeliz incidente e vamos aproveitar com muita saúde nosso belo birnquedo!

abs

Renato

FPoli
13-11-2012, 20:09
Fabio,
Você comentou algo que me deixou encucado agora...quando pisca ou ascende a luz vermelha do triangulo é um problemas sério. Pois então, quando eu ligo a moto sempre o triângulo aparece em vermelho por alguns segundos e logo apaga, isso sempre acontece quando eu ligo ela, isso é normal ?

abraços
Claudio

Claudio
Quando liga a moto é normal acender o triangulo vermelho passando a amarelo e apagando a seguir, faz parte do processo e pode significar problemas se não acontecer assim. O problema é quando acende durante a rodagem da moto.
Abcs
Fábio.

Claudio
14-11-2012, 08:59
Valeu Fabio.......melhor assim !
abração !

shw
14-11-2012, 15:51
Pelo jeito, peças de reposição para pronta entrega são somente filtros de ar e óleo. As BMWs "made in Brasil" parecem acompanhar a mesma "logística" das importadas.

Ontem liguei para todas as ccs de São Paulo, solicitando preço e prazo de entrega da carenagem dianteira direita e do emblema BMW. Resultado: despreparo total! Nenhum atendente foi capaz de dar uma resposta segura e todos ficaram tentando "descobrir" os códigos da BMW. Passei para eles os códigos que estão gravados nas próprias peças e continuaram perdidos. Fiquei surpreso e muito decepcionado. Eu apenas queria saber os preços, pois já havia decidido mandar repintar a carenagem que sofreu arranhões bem leves e apenas comprar o emblema, mas isso mostrou que "estamos na roça" se precisarmos de algum componente que não seja óleo ou filtro.

Claro que existe a opção de trazer de fora, mas considerando a "eficiência" do Correio e da Receita Federal, o prazo sempre será de 20/30 dias.

tolentino da uma olhada neste site

http://www.2wheelpros.com/oem-parts/2006-2012-bmw-f800gs-k72-painted-parts-u751-alpin-weiss-3-assembly.html

eles enviam para o brasil e tem todo o diagrama das peças!!!
caso vc preciso comprar!!

LATERAL TRIM PANEL FRONT LEFT
Part Number: 46638527891
Note: FOR VEHICLES WITH ALPIN-WHITE 3 (CODE: U751) REPAIR PAINT 300 ALPINWHITE
$345.63

TOLENTINO
14-11-2012, 17:52
Grande Shw! Excelente dica! Realmente muito útil para comprarmos peças originais.

No meu caso não será preciso comprar a carenagem, pois sofreu apenas riscos superficiais na parte próxima ao emblema e como aqui em Itu tem um ótimo profissional especializado em pintura de peças plasticas de motos, ele já está fazendo o retoque e garantiu que ficará perfeito.

Grande abraço!

Massayuki
15-11-2012, 11:20
Amigos, estou acompanhando os relatos, no momento com 2.500 km mais ate o momento não ocorreu nem um problema citado.

Gostaria de elogia a assistência BMW , pois recentemente ocorreu um problema na bateria da minha f800, é a CSS mais próxima fica em Cuiabá - MT a 1.500 km de onde resídio Porto Velho - RO , O atendimento impecável, aonde minha moto foi guinchada ate a CSS, com passagem é táxi para translado: Residencia/Aero e Aero/CSS pagos pela BMW.


Ao comentário do Claudio , a triangulo amarelo sempre aparece ao ligar a moto, é normal.

A explicação do Fabio Poli esta correta, triangulo amarelo tente ir a CSS mais proxima, triangulo vermelho pare imediatamente e liga para assistência BMW.

shw
15-11-2012, 11:32
Amigos, estou acompanhando os relatos, no momento com 2.500 km mais ate o momento não ocorreu nem um problema citado.

Gostaria de elogia a assistência BMW , pois recentemente ocorreu um problema na bateria da minha f800, é a CSS mais próxima fica em Cuiabá - MT a 1.500 km de onde resídio Porto Velho - RO , O atendimento impecável, aonde minha moto foi guinchada ate a CSS, com passagem é táxi para translado: Residencia/Aero e Aero/CSS pagos pela BMW.


Ao comentário do Claudio , a triangulo amarelo sempre aparece ao ligar a moto, é normal.

A explicação do Fabio Poli esta correta, triangulo amarelo tente ir a CSS mais proxima, triangulo vermelho pare imediatamente e liga para assistência BMW.

Muito bom, existe um topico para elogios da concessionárias se vc puder fazer isso será muito bem vindo, pois é um termômetro para avaliar o serviço das mesmas

CM-R1200-GS
16-11-2012, 16:22
No meu caso não será preciso comprar a carenagem, pois sofreu apenas riscos superficiais na parte próxima ao emblema e como aqui em Itu tem um ótimo profissional especializado em pintura de peças plasticas de motos, ele já está fazendo o retoque e garantiu que ficará perfeito.


E ai amigo,

Contente por saber que o problema já foi resolvido, depois quero ver como ficou.
Abçs

TOLENTINO
16-11-2012, 18:55
Cassio,

Depois de lavar a moto, boa parte dos riscos "sumiram" com cera polidora, mas não ficou 100% e então mandei repintar a carenagem na região próxima ao emblema. A tinta foi formulada através de um espectrofotômetro, com base e pigmentação da PPG, e segundo o pintor, o tom de azul e a repintura ficará exatamente igual a original. A motoca estará "nova de novo" na próxima quinta-feira.

FPoli
17-11-2012, 19:59
Olá Tolentino,
Boa notícia essa e, que a moto volte à ativa logo.

fmfonsec
26-12-2012, 08:31
Fábio e demais colegas,

A minha F800 está com 220 Km rodados e ando com ela principalmente no trânsito aqui do RJ. Não preciso dizer que o calor aqui é de lascar. A minha moto começou morrendo na marcha lenta, quando eu parava no sinal (farol). Nenhuma indicação no painel até então. Isso aconteceu umas 5 ou 6 vezes. Hoje, vindo para o trabalho, o problema se repetiu umas 3 vezes, sendo que na terceira acendeu aquele triângulo amarelo e depois disso o motor não virou mais. Por sorte eu trabalho bem perto da CC da BMW. Parei a moto lá, entreguei a chave e os caras disseram que vão diagnosticar. Se alguém já passou por problema parecido, posta aí para a gente aprender juntos.


A minha aconteceu algo parecido com 2300km.
Depois de forçar um pouco num dia de muito calor e andar muito devagar na cidade ela começou piscar a luz amarela de alerta. Percebi que o motor estava muito quente. Deixei esfriar e depois ficou morrendo la lenta, provavelmente funcionando só um pistão.
Depois de umas horas passou a funcionar normalmente. Rodei 150km no dia seguinte e 650 neste final de semana sem problemas.
A concessionária falou que pode ter sido erro de leitura no sensor de óleo devido a alta temperatura e recomendou passar em qualquer concessionária p/ fazerem leitura do que pode ter sido. Orientou que se o triangulo amarelo pisca é só um alerta de qualquer anormalidade sem riscos, já se acender ou piscar em vermelho deve-se desligar a moto imediatamente e guinchar.
Nos passe o diagnóstico assim que tiver. Farei o mesmo quando levar a minha na concessionária.
Abcs
Fábio.

ptoledo
26-12-2012, 09:20
Eu já desisti de trafegar com a minha na cidade durante o verão, o calor é extremo, acredito que o sistema de resfriamento não seja dimensionado para a combinação calor tropical/baixa velocidade.
Encontrei essa discussão http://www.insidemotors.com.br/forum/dicas/1117-pre-ignicao-detonacao-podem-destruir-seu-motor.html que acredito explique em parte.
Qual gasolina vcs usam?

sascencio
26-12-2012, 12:22
Estou com a minha moto há menos de 1 mês... mas estou começando a ficar preocupado com alguns "defeitos" na famosa BMW F800GS.

Alguns comentários me assustam:
- Não poder usar a moto no verão porque o motor esquenta demais, brincadeira!!!
- Bomba de água com vazamento, afinal, essa moto é alemã ou xing-ling???

Teoricamente a F800GS é uma moto para ser usada em qualquer condição de uso, nas mais extremas, on e off road e a moto não aguenta o calor com o uso normal nas ruas brasileiras.

Estou ficando meio "cabreiro" com a minha compra... rsrsrs...

ptoledo
26-12-2012, 12:54
Estou com a minha moto há menos de 1 mês... mas estou começando a ficar preocupado com alguns "defeitos" na famosa BMW F800GS.

Alguns comentários me assustam:
- Não poder usar a moto no verão porque o motor esquenta demais, brincadeira!!!
- Bomba de água com vazamento, afinal, essa moto é alemã ou xing-ling???

Teoricamente a F800GS é uma moto para ser usada em qualquer condição de uso, nas mais extremas, on e off road e a moto não aguenta o calor com o uso normal nas ruas brasileiras.

Estou ficando meio "cabreiro" com a minha compra... rsrsrs...

Me referia mais ao piloto aguentar o calor q sai do motor, as saídas de ar são exatamente na altura das pernas e aquecem muito com o ar q a ventoinha joga. Esses problemas de aquecimento/quebra acho q é a gasolina.
Particularmente não concordo com a orientação de só usar comum ou podium e não usar as demais aditivadas. A podium é uma gasolina aditivada,, atribuo tal recomendação dos fabricantes a não querem se comprometer com o uso de aditivadas
Já pensou se eles recomendam aditivadas livremente e se descobre q uma em particular é danosa ao motor? Para recomendar o uso eles teriam q testar e homologar ou não cada aditivada do mercado. Assim eles lavam as mãos recomendando gasolina comum.

fmfonsec
26-12-2012, 15:12
Como eu havia relatado, pela manhã a moto foi para a BMW para uma checagem do problema. Como até a hora do almoço ainda não tinham visto nada, resolvi dar uma passada lá para trocar uma ideia. Resolvi pegar a chave para ver se a moto virava. O motor deu partida normalmente, embora ainda apareça o aviso do triângulo amarelo no painel. Depois de um tempo funcionando o motor morre, do nada. Continuo desconfiado ou da gasolina ou de aquecimento. Fica difícil saber o que pode ser. Mas depois que fizerem o diagnóstico eu posto aqui.

ptoledo
26-12-2012, 15:27
Boa sorte irmão!!

fmfonsec
27-12-2012, 08:07
Senhores, com sinceridade, será que a F800 GS é assim tão sensível com essa questão do tipo de gasolina? Assim que a moto me foi entregue, alertaram para não usar nenhum tipo de gasolina aditivada. Falaram para usar comum ou a Podium da Petrobrás. Alguém mais teve problema com o tipo da gasolina?

fmfonsec
27-12-2012, 17:07
Prezados, a Autokraft já me ligou e passou o diagnóstico. Segundo o computador que eles utilizam para localizar o problema, havia um mau funcionamento do sensor do virabrequim do pistão direito do motor. Segundo me foi informado pelo chefe da oficina, o sintoma deste tipo de problema é idêntico ao que eu já relatei anteriormente, que me levara a desconfiar da gasolina. Ou seja, a moto simplesmente morre, normalmente quando em marcha lenta. Ele efetuou a substituição da peça, e refez o diagnóstico. O computador não acusou mais o problema. Amanhã ele ficou de fazer um último teste, rodando com a motoca. Mas aparentemente o problema já está contornado.

fborges27
02-01-2013, 23:24
Galera,

Outro dia fui dar partida e acenderam várias luzes no painel e apareceu algumas palavras que não me lembro... talvez "Fuc*** You". Desliguei e liguei o corta correntes e tudo voltou ao normal... sustinho!!! :confused:

TOLENTINO
03-01-2013, 09:22
Ainda bem que só ficou no susto!

CM-R1200-GS
04-01-2013, 15:01
Galera,

Outro dia fui dar partida e acenderam várias luzes no painel e apareceu algumas palavras que não me lembro... talvez "Fuc*** You". Desliguei e liguei o corta correntes e tudo voltou ao normal... sustinho!!! :confused:


kkkkkkk.......

Mas o susto não é nada agradavel !!!!!

Micka
06-01-2013, 17:37
Sobre o calor sofrido pelo piloto estou pensando em colocar fita de aramida nas mangueiras do radiador, pq dia desses fui dar um rolé e quando voltei esta com as pernas queimadas, mesmo usando calça jeans. Se alguém já estudou sobre isso favor postem comentários, pois percebi alguns profissionais.

fborges27
06-01-2013, 22:14
Sobre o calor sofrido pelo piloto estou pensando em colocar fita de aramida nas mangueiras do radiador, pq dia desses fui dar um rolé e quando voltei esta com as pernas queimadas, mesmo usando calça jeans. Se alguém já estudou sobre isso favor postem comentários, pois percebi alguns profissionais.

Micka,

Mesmo depois de 1 ano com a moto nao tinha reparado muito. Nesse fds fui para Ilha Bela e ai sim senti a forca do radiador! Quente hein? Nao sei se pq tinha tomado uma torrada de sol mas chegou a incomodar...

Agora, quanto tomei chuva despreparado eu ate curti o calor.

Abraco!

coliveira
22-01-2013, 05:53
A minha apresentou menssagem "EWS" no computador de bordo e não acionou mais o motor (Liga, faz todas as leituras e não dá partida). A situação ocorreu em marcha, voltando para casa, depois de ir a padaria, distância de uns 3,0 km (não estava quente funcionava normalmente), o motor simplesmente desligou e apareceu a menssagem citada.
Fiz diversas tentativas de ligá-la, até retirei o cabo da bateria, etc... Nada! A menssagem continuava lá e não dava partida. Hoje vou levá-la a "Autocraft-Barra" para eles darem uma olhada e faz um diagnóstico. (nota: A minha F800GS-2008 está apenas com 6050,0 km), mas já fora da Garantia. Quando tiver resposta, posto no Forum. Abs

shw
22-01-2013, 12:10
A minha apresentou menssagem "EWS" no computador de bordo e não acionou mais o motor (Liga, faz todas as leituras e não dá partida). A situação ocorreu em marcha, voltando para casa, depois de ir a padaria, distância de uns 3,0 km (não estava quente funcionava normalmente), o motor simplesmente desligou e apareceu a menssagem citada.
Fiz diversas tentativas de ligá-la, até retirei o cabo da bateria, etc... Nada! A menssagem continuava lá e não dava partida. Hoje vou levá-la a "Autocraft-Barra" para eles darem uma olhada e faz um diagnóstico. (nota: A minha F800GS-2008 está apenas com 6050,0 km), mas já fora da Garantia. Quando tiver resposta, posto no Forum. Abs


EWS é o normalmente é problema na antena das chave..
precisa recodificar

Fabinho
22-01-2013, 22:08
Pessoal, acho que não é motivo pra se preocuparem, entendo que são casos isolados. A minha em fevereiro/2013 fará 1 ano e já está com quase 20 mil km. Já enfrentei muito calor e trânsito e a moto nunca deu problema. Aliás, minha esposa tem uma GS650 e também nunca deu problema.
Neste final de ano fui de São Bernardo ao Rio com parada em Penedo. Bem, de Penedo ao Arraial do Cabo (RJ) são 340km e fizemos em 9horas, podem acreditar, de tanto trânsito e não deu pra pegar muito corredor porque estava com as malas laterais. Foi justamente no dia em que o Rio acusou 43º e eu e minha esposa parados na ponte Rio Niteroi (rs).
Nenhum probleminha se que elas deram, graças a Deus.
Também já rodei muito pelo interior e até Eldorado na Argentina, colocando gasolina em postos que davam até medo de ir no banheiro e a GS nem reclamou.
Portanto, acho que não é motivo para tanta preocupação. Claro que devemos ficar atentos, mas o mais importante é aproveitar as meninas que elas são tudo de bom.
Abração amigos

CM-R1200-GS
07-02-2013, 17:06
Fabinho,

Muito bom seu testemunho, assim encoraja a todos para viajarem e aproveitarem as maquinas !!!!

Leo 800
27-05-2015, 22:22
A minha apresentou menssagem "EWS" no computador de bordo e não acionou mais o motor (Liga, faz todas as leituras e não dá partida). A situação ocorreu em marcha, voltando para casa, depois de ir a padaria, distância de uns 3,0 km (não estava quente funcionava normalmente), o motor simplesmente desligou e apareceu a menssagem citada.
Fiz diversas tentativas de ligá-la, até retirei o cabo da bateria, etc... Nada! A menssagem continuava lá e não dava partida. Hoje vou levá-la a "Autocraft-Barra" para eles darem uma olhada e faz um diagnóstico. (nota: A minha F800GS-2008 está apenas com 6050,0 km), mas já fora da Garantia. Quando tiver resposta, posto no Forum. Abs


Boa noite a todos!

A minha apareceu a mesma mensagem ESW, como resolveram?

obrigado

GRug
11-06-2015, 12:59
Boa noite a todos!

A minha apareceu a mesma mensagem ESW, como resolveram?

obrigado

A minha apareceu uma vez. Desliguei e liguei e nunca mais apareceu.