Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 a 10 de 16

Tópico: Sensor pressão pneus

  1. #1
    Administrador
    Data de Ingresso
    Apr 2019
    Nome Real
    Jamilson
    Localização
    Três Rios RJ
    Moto
    BMW K1200 GT
    Posts
    1
    Post Thanks / Like
    Peso da Avaliação
    0

    Sensor pressão pneus

    Pessoal sou novo por aqui
    Sensores de pressão dos pneus da minha k 1200 GT não funciona algum me ajuda com informação como resolver?

  2. #2
    Moderador
    Avatar de Rromagnani
    Data de Ingresso
    Jan 2015
    Nome Real
    Roberto Romagnani
    Localização
    São Paulo
    Moto
    BMW R1200GS Adventure
    Posts
    2.508
    Post Thanks / Like
    Peso da Avaliação
    10
    Antes de mais nada bem vindo por aqui!

    O problema do sensor de pressão normalmente é o término da bateria que há dentro dele e que as CCS não trocam.

    Varios locais fazem essa troca... em SP eu indico o Beto Motos no Brooklin.

    Boa sorte!


    Enviado do meu iPad usando Tapatalk Pro

  3. #3
    Piloto Nível 3 Avatar de profCarlos
    Data de Ingresso
    Feb 2015
    Nome Real
    Carlos Domingues
    Localização
    Uberlândia
    Moto
    GS 1200 LC
    Posts
    491
    Post Thanks / Like
    Peso da Avaliação
    5
    Bem vindo! Tem vários vídeos no YouTube, que apresentam o processo de troca.

    Enviado de meu SM-P905M usando o Tapatalk

  4. #4
    Piloto Nível 3

    Avatar de Antonio
    Data de Ingresso
    May 2013
    Nome Real
    Antonio Carlos Penteado
    Localização
    Indaiatuba
    Moto
    R 1200 GS LC
    Posts
    481
    Post Thanks / Like
    Peso da Avaliação
    7
    O meu sensor do pneu voltando de viagem acendeu o triangulo amarelo mostrando falha de leitura no pneu traseiro .Andei uns 400 km e nada de apagar .Liguei na CC para ver o tamanho do prejuízo ( não trocam só a bateria ) e me falaram para colocar 45 libras no pneu ( uso 42 ) e andar alguns km para ver o que acontecia . Depois de 10 km o triangulo apagou e voltou a fazer a leitura da calibragem de novo .Abs .

  5. #5
    Moderador
    Avatar de CM-R1200-GS
    Data de Ingresso
    Jul 2012
    Nome Real
    Cassio Martingo
    Localização
    Sorocaba, Brazil, Brazil
    Moto
    R1200-GS / AZULONA a mais linda
    Posts
    4.240
    Post Thanks / Like
    Peso da Avaliação
    10
    O sensor do pneu traseiro da minha, também está sem funcionar.
    Como a moto é 2012, com certeza deve ser a bateria.
    CC pediu $ 1.500 para trocar.
    Vou comprar um no aliexpress ($ 150), e depois vou trocar a bateria do que está na moto.
    Pelo menos, se estragar quando eu estiver mexendo, já tenho outro para por no lugar.
    Cassio Martingo
    BMW R 1200-GS Premium / 2012
    Honda XLX-350 R / 1988

    MCBA.´.6268 - Facção Sorocaba/SP

    [CG-125/77 = 15.000 km;
    DT-180/84 = 5.000 km;
    XLX-250/86 = 15.000 km;
    XLX-350/88 = atualmente 78.000 km;
    XT-660R/2008 = 10.000 km;
    F 800-GS Trophy/2012 = 16.000 km;
    R 1200-GS/2012 = atualmente 133.000 km]

  6. #6
    Piloto Nível 3 Avatar de P.ALMEIDA
    Data de Ingresso
    Nov 2016
    Nome Real
    Paulo Cesar de Almeida
    Localização
    Santo Andre
    Moto
    BMW GS 1200 ADV LC
    Posts
    553
    Post Thanks / Like
    Peso da Avaliação
    4
    Entendi pela experiência do Eraldo que precisa fazer a moto "reconhecer" o novo sensor e para tanto precisa passar pelo scanner. Os meus andam falhando aleatoriamente e já tem 4 - 5 anos em breve vou ter que trocar as baterias dos 2.

  7. #7
    Piloto Nível 1
    Data de Ingresso
    Nov 2017
    Nome Real
    José Rodrigues Salomão
    Localização
    Brasília
    Moto
    Triumph Tiger Explorer
    Posts
    20
    Post Thanks / Like
    Peso da Avaliação
    0
    De fato a lógica é ter de levar na CC se vc substituir o TPMS, para q o sistema (ECU) reconheça o novo dispositivo.
    Pegando informações q anotei de um posto sobre Triumph q deve se aplicar ao caso: Inside the battery, a CR2032 3v lithium cell - like on a computer motherboard, is soldered in.You need a cell with solder tabs (see on eBay) and good soldering skills!

    No meu caso, qdo precisar no futuro, eu mesmo tentarei trocar a bateria. Parece ser simples. Só precisa levar no borracheiro para sacar o TPMS

  8. #8
    Moderador
    Avatar de Rromagnani
    Data de Ingresso
    Jan 2015
    Nome Real
    Roberto Romagnani
    Localização
    São Paulo
    Moto
    BMW R1200GS Adventure
    Posts
    2.508
    Post Thanks / Like
    Peso da Avaliação
    10
    Citação Postado originalmente por CM-R1200-GS Ver Post
    O sensor do pneu traseiro da minha, também está sem funcionar.
    Como a moto é 2012, com certeza deve ser a bateria.
    CC pediu $ 1.500 para trocar.
    Vou comprar um no aliexpress ($ 150), e depois vou trocar a bateria do que está na moto.
    Pelo menos, se estragar quando eu estiver mexendo, já tenho outro para por no lugar.
    Cássio cuidado pra comprar o sensor certo... outro dia comprei errado... comprei o da K e não era o mesmo modelo!



    Enviado do meu iPhone usando Tapatalk Pro

  9. #9
    Piloto Nível 1
    Data de Ingresso
    Nov 2016
    Nome Real
    Rondon de Castro
    Localização
    Goiânia
    Moto
    R1200gs premium
    Posts
    83
    Post Thanks / Like
    Peso da Avaliação
    3
    Preciso novamente de ajuda para entender uma questão.Aconteceu comigo o que já foi descrito aqui em relação aos sensores de pressão, sumiu a marcação do traseiro, demorou mas voltou, sumiu rapidamente a do dianteiro, voltou. O traseiro sumiu de novo até aparecer o triângulo e tal. Chegando em casa, após um passeio de uns 400 kms, o triângulo estava no painel. Fui à concessionária que examinou e fez o diagnóstico: "é bateria. Não trocamos mas tem um sujeito que troca por 300 reais cada". Ok. Manda lá.Trocou (sujeito oculto?) as duas, mas a moto não quer fazer a leitura do traseiro, disse o mecânico. O dianteiro está ok (mas já estava!).Depois de uma semana, chegou-se à conclusão que seria necessário trocar o sensor traseiro por um novo. Não troquei.Perguntei se não poderia ser defeito no tal módulo da moto que se comunica com os sensores: Não! Foi taxativo o mecânico, amparado no fato de o sensor dianteiro ter funcionado.Fiquei parado três dias e saí para um passeio. Fui advertido que não teria nenhuma medição, pois, como não foi possível identificar o traseiro, fizeram uma espécie de "reset" e nenhum deles iria funcionar.Tudo bem. Saí para o passeio. No painel só --- ---.Depois de uns 30 km! eis que os dois sensores enviam informações ao receptor da moto que revela a pressão dos pneus no painel. O piloto ficou aliviado durante alguns quilômetros até que o traseiro sumiu de novo. Daí a pouco some o dianteiro, mais à frente voltam os dois e depois some o traseiro. Depois de um tempo, o dianteiro firmou e não sumiu mais até eu chegar em casa, depois de uns 350 kms. O traseiro ficou brincando de esconde-esconde mas o triângulo não reapareceu.
    Desculpem a prolixidade do texto, mas essa história me deixou muito sensível. Saio em viagem longa daqui a 15 dias e, com perdão da palavra, estou puto!
    Vou tentar postar foto da tela do computador da ccs que foi a base para o diagnóstico deles de que "tem que trocar a bateria". Agradeço a paciência para a leitura e comentários.
    Arquivos Anexos Arquivos Anexos

  10. #10
    Moderador
    Avatar de Rromagnani
    Data de Ingresso
    Jan 2015
    Nome Real
    Roberto Romagnani
    Localização
    São Paulo
    Moto
    BMW R1200GS Adventure
    Posts
    2.508
    Post Thanks / Like
    Peso da Avaliação
    10
    Já ocorreu algo parecido comigo... o traseiro deixou de funcionar e depois de alguns dias o dianteiro passou a funcionar de forma intermitente...

    Quando arrumei o traseiro, o dianteiro estabilizou e funcionou perfeitamente!

    Está tudo em ordem até agora!

    Acredito que arrumando corretamente o traseiro, vc resolverá o problema.

    Boa sorte!


    Enviado do meu iPhone usando Tapatalk Pro

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  •  
Sobre o Forum
O forum foi criado em maio de 2012, e se chamava BMW F800GS após um encontro de em Monte Verde MG, o forum começou a se tornar popular.
Completando 01 ano de forum, o forum mudou de nome e se tornou o BMW GS BRASIL devido ao grande numero de usuarios com diversas motos BMW.
Hoje o forum BMW GS BRASIL é o maior forum de BMW do Brasil, temos mais de 4 milhões de acessos, e um conteúdo rico de muita informação!
Seja bem vindo!
Ajude
Ajude manter o forum, faça uma doação!