Página 1 de 3 123 ÚltimoÚltimo
Resultados 1 a 10 de 24

Tópico: Essa eletrônica embarcada me tira o sono...

  1. #1
    Moderador
    Avatar de Rromagnani
    Data de Ingresso
    Jan 2015
    Nome Real
    Roberto Romagnani
    Localização
    São Paulo
    Moto
    BMW R1200GS Adventure
    Posts
    2.677
    Post Thanks / Like
    Peso da Avaliação
    10

    Essa eletrônica embarcada me tira o sono...

    Senhores... algo muito estranho aconteceu na sexta-feira na minha moto...

    Moro em uma rua que e uma subida e termina em um T com uma avenida.

    Sexta-feira sai pela manhã com a moto, subi normalmente, parei no cruzamento e assim que foi possível sai com a moto virando à esquerda... ou melhor, tentei sair...

    Não sei se foi barbeiragem minha ou algum problema, o fato é que a moto deu um tranco bem forte e morreu... imediatamente dei na partida e nem sinal... olhei no painel e... TOTALMENTE APAGADO!

    Tentei de tudo e nada... põe chave, tira chave, abre e fecha o descanso lateral, tenta no Neutro e nada... o painel não dava nenhum sinal de vida, muito menos a moto...

    Manobrei, desci a rua com a moto desligada, entrei na garagem e guardei a moto, já que tinha outros compromissos durante o dia. Ainda fiz uma última tentativa e nem sinal de vida...

    Pensar na bateria foi automático e quando retornei estacionei o carro ao lado da moto para uma “chupeta”... peguei o cabo e meio por instinto coloquei a chave na ignição e liguei... VOILA... tudo funcionou normalmente...

    A bateria tem menos de um ano... em nenhum momento a moto apresentou partida cansada ou qualquer outro sinal de que algum problema estava prestes a acontecer... os cabos da bateria estão firmementes conectados...

    Rodei quase 500 kms neste final de semana sem nenhum problema.

    Obviamente na próxima revisão vou relatar o ocorrido para ver se o scanner acusa alguma coisa, afinal, faltam menos de 3k.

    Alguém tem algum palpite???

    Esses problemas me tiram o sono...


    Enviado do meu iPad usando Tapatalk

  2. #2
    Piloto Nível 2
    Data de Ingresso
    Jan 2014
    Nome Real
    Francisco Barra
    Localização
    Ribeirão Preto
    Moto
    R1200GSA
    Posts
    342
    Post Thanks / Like
    Peso da Avaliação
    7
    Qual a marca da bateria? Se for Moura vc achou o problema já.

  3. #3
    Piloto Nível 2 Avatar de Marcelo DC
    Data de Ingresso
    May 2016
    Nome Real
    Marcelo DC
    Localização
    Pirassununga
    Moto
    R1200GS 2017
    Posts
    337
    Post Thanks / Like
    Peso da Avaliação
    4
    Dificil essas coisas Roberto. Tomara que o scanner acuse. Achei que tinha queimado a bateria, pois ja passei por algo muito parecido . Pensei tb no sal de ilha cumprida. Ter ficado algum resquício de areia e sal.


    Enviado do meu iPad usando Tapatalk

  4. #4
    Moderador
    Avatar de Rromagnani
    Data de Ingresso
    Jan 2015
    Nome Real
    Roberto Romagnani
    Localização
    São Paulo
    Moto
    BMW R1200GS Adventure
    Posts
    2.677
    Post Thanks / Like
    Peso da Avaliação
    10
    Citação Postado originalmente por Barra Ver Post
    Qual a marca da bateria? Se for Moura vc achou o problema já.
    Não... yuasa!

    Enviado de meu Mi 9T usando o Tapatalk

  5. #5
    Moderador
    Avatar de Rromagnani
    Data de Ingresso
    Jan 2015
    Nome Real
    Roberto Romagnani
    Localização
    São Paulo
    Moto
    BMW R1200GS Adventure
    Posts
    2.677
    Post Thanks / Like
    Peso da Avaliação
    10
    Citação Postado originalmente por Marcelo DC Ver Post
    Dificil essas coisas Roberto. Tomara que o scanner acuse. Achei que tinha queimado a bateria, pois ja passei por algo muito parecido . Pensei tb no sal de ilha cumprida. Ter ficado algum resquício de areia e sal.


    Enviado do meu iPad usando Tapatalk
    O mais estranho não foi o problema... O mais estranho foi a solução misteriosa!

    Enviado de meu Mi 9T usando o Tapatalk

  6. #6
    Piloto Nível 4 Avatar de Gnegraes
    Data de Ingresso
    Jul 2018
    Nome Real
    Guilherme Negraes Jr
    Localização
    São Paulo
    Moto
    R1200GS
    Posts
    925
    Post Thanks / Like
    Peso da Avaliação
    3
    Citação Postado originalmente por Rromagnani Ver Post
    O mais estranho não foi o problema... O mais estranho foi a solução misteriosa!

    Enviado de meu Mi 9T usando o Tapatalk
    Tira o sono de qualquer um, Roberto...
    Pode ser falha de relé de proteção eletrônico na ZFE.
    O scanner poderá diagnosticar a falha e como voltou a funcionar, a mensagem deverá ser algo assim:

    1 fault codes found:
    XXXXX Electrical System under-voltage
    The fault is not present now.

    São os famosos Poltergeist...
    Eletrônica é tudo em segurança, mas são as coisas que mais problemas dão....
    Mecânica é mais simples a às claras, você diagnostica com antecedência e na maioria das vezes continua rodando...
    Última edição por Gnegraes; 20-01-2020 às 09:53.
    Guilherme

    ...o que separa os homens dos meninos, é o preço de seus brinquedos...

  7. #7
    Moderador

    Avatar de Iceman
    Data de Ingresso
    Sep 2013
    Nome Real
    Thomas
    Localização
    ABC - SP
    Moto
    R1200GS LC 14
    Posts
    6.040
    Post Thanks / Like
    Peso da Avaliação
    10
    O pior é que na minha experiência, se o problema aparece do nada e sumiu do nada, vai aparecer de novo quando você menos espera e quando for te f... mais.
    CB400 "customizada" / XLX350R / CBR450 / casamento / filha / G650GS / F800GS / R1200GS LC, porque evoluir é preciso (pensa numa criança feliz... )

    Cuidado, o moderador tá de olho!

  8. #8
    Piloto Nível 4 Avatar de Gnegraes
    Data de Ingresso
    Jul 2018
    Nome Real
    Guilherme Negraes Jr
    Localização
    São Paulo
    Moto
    R1200GS
    Posts
    925
    Post Thanks / Like
    Peso da Avaliação
    3
    Citação Postado originalmente por Iceman Ver Post
    O pior é que na minha experiência, se o problema aparece do nada e sumiu do nada, vai aparecer de novo quando você menos espera e quando for te f... mais.
    Poltergeist..... kkkkkk
    Guilherme

    ...o que separa os homens dos meninos, é o preço de seus brinquedos...

  9. #9
    Piloto Nível 2
    Data de Ingresso
    Aug 2015
    Nome Real
    Marcos Reiner
    Localização
    Passos
    Moto
    GS 1200 LC
    Posts
    270
    Post Thanks / Like
    Peso da Avaliação
    5
    Estou rindo aqui sozinho....
    Tive uma S10, novissima, que era so estacionar na porta do restaurante, hotel e multidão....ela nao pegava.....kkkkkkk....
    Ate descobrir um mal contato na bomba injetora ELETRONICA.....

    Enviado de meu SM-A530F usando o Tapatalk

  10. #10
    Piloto Nível 5


    Data de Ingresso
    Jul 2014
    Nome Real
    Luiz Claudio Cerqueira da Silva
    Localização
    são bernardo do campo - SP
    Moto
    gs 1200 R
    Posts
    1.470
    Post Thanks / Like
    Peso da Avaliação
    12
    Beto, estatísticas...se isto aconteceu uma vez em cinco anos e 120.000K, é provável que se repita no mesmo prazo, não??!!

    Se acha que está errada a premissa acima, passa no Beto Motos que ele diagnostica prá você rapidinho...ficar na dúvida é um saco!!

    Abraço
    Luiz

Página 1 de 3 123 ÚltimoÚltimo

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  •  
Sobre o Forum
O forum foi criado em maio de 2012, e se chamava BMW F800GS após um encontro de em Monte Verde MG, o forum começou a se tornar popular.
Completando 01 ano de forum, o forum mudou de nome e se tornou o BMW GS BRASIL devido ao grande numero de usuarios com diversas motos BMW.
Hoje o forum BMW GS BRASIL é o maior forum de BMW do Brasil, temos mais de 4 milhões de acessos, e um conteúdo rico de muita informação!
Seja bem vindo!
Ajude
Ajude manter o forum, faça uma doação!