Página 1 de 3 123 ÚltimoÚltimo
Resultados 1 a 10 de 21

Tópico: 1250 com "erro no sistema de gerenciamento do motor". GUINCHO!

  1. #1
    Piloto Nível 1
    Data de Ingresso
    Nov 2016
    Nome Real
    Rondon de Castro
    Localização
    Goiânia
    Moto
    R1250 GS HP
    Posts
    170
    Post Thanks / Like
    Peso da Avaliação
    6

    1250 com "erro no sistema de gerenciamento do motor". GUINCHO!

    Pois é, meus caros, aconteceu hoje na estrada, já no final de um passeio de uns 500km. Estava devagar, passando por um cruzamento na rodovia quando, subitamente, a aceleração sumiu. Reduzi logo as marchas e a moto não apagou. Parei no acostamento quando vi que o acelerador não respondia (se tivesse cabo diria que ele tinha se partido), a moto continuou ligada em marcha lenta. No painel, que estava ligado normalmente, vi a mensagem como está no título do post, e ainda dizendo que eu poderia ir até oficina especializada em baixa velocidade, algo bastante improvável numa rodovia de pista simples e movimentada a 100 km de uma oficina fechada. Chamei o SOS da BMW e considero que o atendimento foi bom, a demora compatível com os 100 km distantes da cidade. Antes de o guincho chegar, dei partida algumas vezes e nada...Segunda-feira deverá ir para a ccs. Sei que só depois de um "diagnóstico" saberei o que houve, eu queria mesmo era deixar registrado o episódio aqui. Mas se aparecer alguma mensagem de consolo, um relato de experiência semelhante, um mero palpite...

  2. #2
    Moderador
    Avatar de Rromagnani
    Data de Ingresso
    Jan 2015
    Nome Real
    Roberto Romagnani
    Localização
    São Paulo
    Moto
    BMW R1200GS Adventure
    Posts
    3.230
    Post Thanks / Like
    Peso da Avaliação
    10
    Serve uma torcida solidária??? Kkk

    Bastante desagradável isso... Espero que não seja nada!



    Enviado de meu SM-N770F usando o Tapatalk

  3. #3
    Moderador

    Avatar de Iceman
    Data de Ingresso
    Sep 2013
    Nome Real
    Thomas
    Localização
    ABC - SP
    Moto
    R1200GS LC 14
    Posts
    6.309
    Post Thanks / Like
    Peso da Avaliação
    10
    Beto, se fosse "nada" a moto não teria parado

    Esperamos que não seja nada "sério"
    CB400 "customizada" / XLX350R / CBR450 / casamento / filha / G650GS / F800GS / R1200GS LC, porque evoluir é preciso (pensa numa criança feliz... )

  4. #4
    Piloto Nível 5
    Data de Ingresso
    Aug 2015
    Nome Real
    Marcos Reiner
    Localização
    Passos
    Moto
    GS 1200 LC
    Posts
    1.085
    Post Thanks / Like
    Peso da Avaliação
    8
    Citação Postado originalmente por Olive Ver Post
    Pois é, meus caros, aconteceu hoje na estrada, já no final de um passeio de uns 500km. Estava devagar, passando por um cruzamento na rodovia quando, subitamente, a aceleração sumiu. Reduzi logo as marchas e a moto não apagou. Parei no acostamento quando vi que o acelerador não respondia (se tivesse cabo diria que ele tinha se partido), a moto continuou ligada em marcha lenta. No painel, que estava ligado normalmente, vi a mensagem como está no título do post, e ainda dizendo que eu poderia ir até oficina especializada em baixa velocidade, algo bastante improvável numa rodovia de pista simples e movimentada a 100 km de uma oficina fechada. Chamei o SOS da BMW e considero que o atendimento foi bom, a demora compatível com os 100 km distantes da cidade. Antes de o guincho chegar, dei partida algumas vezes e nada...Segunda-feira deverá ir para a ccs. Sei que só depois de um "diagnóstico" saberei o que houve, eu queria mesmo era deixar registrado o episódio aqui. Mas se aparecer alguma mensagem de consolo, um relato de experiência semelhante, um mero palpite...
    Rondon,
    Pode ser um simples mal contato na conexão do cabo que se liga ao punho do acelerador....
    Ao fazer limpeza, passar um pano ou algo parecido pode forçar a conexão e causar esse defeito....
    Digo isso pois, aconteceu uma vez da moto tombar para a direita e a pessoa que me ajudou a levanta-la pegou o guidão junto com o cabo elétrico provocando a desconexão sem o conector se desencaixar, o que provocou uma demora para descobrir o que tinha causado o defeito.
    Já estava pensando em chamar o guincho. Pois dava partida, mas não tinha aceleração. Resolvi do nada mexer no cabo e após apertar o encaixe, tudo se resolveu....
    Escrevi esse testamento para realmente deixar claro que, num sistema CamBus, um simples mal contato pode provocar a chamada de um guincho.

    Enviado de meu SM-A530F usando o Tapatalk

  5. #5
    Piloto Nível 4 Avatar de EvertonM
    Data de Ingresso
    Jul 2018
    Nome Real
    Everton
    Localização
    DF
    Moto
    BMW R1250 GSA
    Posts
    615
    Post Thanks / Like
    Peso da Avaliação
    5
    Na torcida para ser algo simples. Nessas horas dá saudade de quando se consertava qualquer veículo usando um arame e um chiclete mascado.

  6. #6
    Piloto Nível 1
    Data de Ingresso
    Nov 2016
    Nome Real
    Rondon de Castro
    Localização
    Goiânia
    Moto
    R1250 GS HP
    Posts
    170
    Post Thanks / Like
    Peso da Avaliação
    6
    Pessoal, obrigado pela "torcida solidária", que pra mim tem grande valor... Quando aconteceu o problema fiquei um pouco aflito, por isso fui logo criando afobadamente um tópico aqui antes de pesquisar. Depois eu vi que já tem um sobre o assunto que ajudou a me acalmar. Ter doença é muito ruim, mas ter doença que o médico conhece e que tem cura é muito menos pior..rsrs A moto está lá na bendita ccs "na fila" esperando pra ser examinada. No Brasil tem fila pra tudo...A última vez que fiquei na estrada com carro pifado foi em 1987, eu estava no meu Passat TS modelo 1980. Foi triste! Não tinha seguro, nem celular, nem guincho, nem nada. Dessa vez agora eu peguei carona com o guincho. O motorista, na realidade, era motorista do SAMU que faz bicos dirigindo guincho. Comentei com ele que eu não estava tão aborrecido assim com a moto pifada porque ainda bem que ele foi me buscar no guincho...rs Depois informo qual foi o "diagnóstico e o tratamento".Um abraço.

  7. #7
    Moderador
    Avatar de Rromagnani
    Data de Ingresso
    Jan 2015
    Nome Real
    Roberto Romagnani
    Localização
    São Paulo
    Moto
    BMW R1200GS Adventure
    Posts
    3.230
    Post Thanks / Like
    Peso da Avaliação
    10
    Citação Postado originalmente por Iceman Ver Post
    Beto, se fosse "nada" a moto não teria parado

    Esperamos que não seja nada "sério"
    . Tem razão!

    Enviado de meu SM-N770F usando o Tapatalk

  8. #8
    Piloto Nível 1
    Data de Ingresso
    Nov 2016
    Nome Real
    Rondon de Castro
    Localização
    Goiânia
    Moto
    R1250 GS HP
    Posts
    170
    Post Thanks / Like
    Peso da Avaliação
    6
    Existe algum meio de saber o que diz o boletim da BMW SB-100.567.19-9278?

  9. #9
    Piloto Nível 5
    Data de Ingresso
    Aug 2015
    Nome Real
    Marcos Reiner
    Localização
    Passos
    Moto
    GS 1200 LC
    Posts
    1.085
    Post Thanks / Like
    Peso da Avaliação
    8
    Citação Postado originalmente por Olive Ver Post
    Existe algum meio de saber o que diz o boletim da BMW SB-100.567.19-9278?
    Deve ser um boletim interno da BMW, pois numa busca na internet não foi possível encontrar.
    Só na CC.

    Enviado de meu SM-A530F usando o Tapatalk

  10. #10
    Piloto Nível 1
    Data de Ingresso
    Nov 2016
    Nome Real
    Rondon de Castro
    Localização
    Goiânia
    Moto
    R1250 GS HP
    Posts
    170
    Post Thanks / Like
    Peso da Avaliação
    6
    Pra deixar registrado, o problema com minha moto, segundo a concessionária, foi a "queima do circuito do punho do acelerador". A explicação foi feita por um "consultor" que nem sabe a diferença entre o óleo do motor e o do cardã. Não disseram mais nada, só que trocaram o acelerador. Foram 15 dias na concessionária. Alguns dias depois ligaram pra saber qual o meu grau de satisfação com o atendimento. A moto está funcionando normalmente, por enquanto...

Página 1 de 3 123 ÚltimoÚltimo

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  •  
Sobre o Forum
O forum foi criado em maio de 2012, e se chamava BMW F800GS após um encontro de em Monte Verde MG, o forum começou a se tornar popular.
Completando 01 ano de forum, o forum mudou de nome e se tornou o BMW GS BRASIL devido ao grande numero de usuarios com diversas motos BMW.
Hoje o forum BMW GS BRASIL é o maior forum de BMW do Brasil, temos mais de 4 milhões de acessos, e um conteúdo rico de muita informação!
Seja bem vindo!
Ajude
Ajude manter o forum, faça uma doação!