Página 2 de 2 PrimeiroPrimeiro 12
Resultados 11 a 18 de 18

Tópico: Moto apagando e falhando em baixa

  1. #11
    Piloto Nível 1 Avatar de Marcelosp
    Data de Ingresso
    Jan 2021
    Nome Real
    Marcelo de Souza Pinto
    Localização
    Concórdia
    Moto
    BMW gs1200 2008
    Posts
    12
    Post Thanks / Like
    Peso da Avaliação
    0
    Diagnóstico concluído!!! Problema no sensor TPS mesmo, emprestei o sensor de uma BM com mesmo ano, a moto funciona como um relógio!!! Então se alguém souber da venda de um sensor TPS para a BMW Gs1200 2008 estou comprando...abraço a todos!

  2. #12
    Piloto Nível 5 Avatar de Gnegraes
    Data de Ingresso
    Jul 2018
    Nome Real
    Guilherme Negraes Jr
    Localização
    São Paulo
    Moto
    R1200GS
    Posts
    2.259
    Post Thanks / Like
    Peso da Avaliação
    10
    Citação Postado originalmente por Marcelosp Ver Post
    Diagnóstico concluído!!! Problema no sensor TPS mesmo, emprestei o sensor de uma BM com mesmo ano, a moto funciona como um relógio!!! Então se alguém souber da venda de um sensor TPS para a BMW Gs1200 2008 estou comprando...abraço a todos!
    Custa uns R$2.000 nos CCs.
    Guilherme

    ...o que separa os homens dos meninos, é o preço de seus brinquedos...

  3. #13
    Piloto Nível 1 Avatar de Marcelosp
    Data de Ingresso
    Jan 2021
    Nome Real
    Marcelo de Souza Pinto
    Localização
    Concórdia
    Moto
    BMW gs1200 2008
    Posts
    12
    Post Thanks / Like
    Peso da Avaliação
    0
    Consegui uma peça usada no desmanche por 200.00 ....foi um achado ....se durar 1 ano tô no lucro!
    Abraços

  4. #14
    Piloto Nível 1 Avatar de Marcelosp
    Data de Ingresso
    Jan 2021
    Nome Real
    Marcelo de Souza Pinto
    Localização
    Concórdia
    Moto
    BMW gs1200 2008
    Posts
    12
    Post Thanks / Like
    Peso da Avaliação
    0
    Se alguém precisar de algo, empresa seria, fornece itens com NF e somente itens adquiridos de leilão .
    Segue link:
    http://southmeridian.com.br
    Fone:054 8442-9823

  5. #15
    Piloto Nível 4
    Data de Ingresso
    Aug 2015
    Nome Real
    Marcos Reiner
    Localização
    Passos
    Moto
    GS 1200 LC
    Posts
    932
    Post Thanks / Like
    Peso da Avaliação
    7
    Obrigado por compartilhar, é de grande valia....

    Enviado de meu SM-A530F usando o Tapatalk

  6. #16
    Piloto Nível 1
    Data de Ingresso
    Nov 2021
    Nome Real
    Sibila Sabrina
    Localização
    Santa Catarina
    Moto
    GS 310
    Posts
    1
    Post Thanks / Like
    Peso da Avaliação
    0
    Bom dia, pessoal! Sou nova aqui e não consegui encontrar um post que se adeque a minha dúvida. Eu tenho uma GS 310 2019 e hj ao dar a partida em primeira (não é sempre que faço isso) ela não pegou. Já fui alertada sobre o fato de que os km que faço diariamente com ela (casa/trabalho) daria problema na bateria, mas fiquei em dúvida se pode ser algo elétrico de sensores, a bateria ou mesmo embreagem. Alguém sabe? Gradicida!

  7. #17
    Piloto Nível 4
    Data de Ingresso
    Aug 2015
    Nome Real
    Marcos Reiner
    Localização
    Passos
    Moto
    GS 1200 LC
    Posts
    932
    Post Thanks / Like
    Peso da Avaliação
    7
    Bem vinda Sibila,
    Vc deve passar informações mais detalhadas para ter ajuda.
    Quais informações de alerta voce viu no painel, se a moto morreu e não pegou mais ou se não deu sinal de partida ou no painel, qual a distância diária de seu deslocamento etc.


    Enviado de meu SM-A530F usando o Tapatalk

  8. #18
    Piloto Nível 3 Avatar de EvertonM
    Data de Ingresso
    Jul 2018
    Nome Real
    Everton
    Localização
    DF
    Moto
    BMW R1250 GSA
    Posts
    525
    Post Thanks / Like
    Peso da Avaliação
    4
    Bem-vinda, Sibila.
    Acompanho o Reiner - para um "palpite menos chutado", seria interessante mais detalhes.
    Dentre as possibilidades, acredito que a bateria é o componente que poderia te trazer problema primeiro (comparado aos demais itens citados). Mas, nesse caso, normalmente a bateria "avisa" que está nas últimas - a partida fica pesada, lenta, pode apagar o painel e por aí vai.
    Se vc puder disponibilizar mais detalhes, certamente poderá ter melhores informações.

Página 2 de 2 PrimeiroPrimeiro 12

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  •  
Sobre o Forum
O forum foi criado em maio de 2012, e se chamava BMW F800GS após um encontro de em Monte Verde MG, o forum começou a se tornar popular.
Completando 01 ano de forum, o forum mudou de nome e se tornou o BMW GS BRASIL devido ao grande numero de usuarios com diversas motos BMW.
Hoje o forum BMW GS BRASIL é o maior forum de BMW do Brasil, temos mais de 4 milhões de acessos, e um conteúdo rico de muita informação!
Seja bem vindo!
Ajude
Ajude manter o forum, faça uma doação!