Resultados 1 a 5 de 5

Tópico: Problema no Aquecimento das Manoplas

  1. #1
    Piloto Nível 1
    Data de Ingresso
    Oct 2020
    Nome Real
    Alessandro Roberto Fuchs
    Localização
    Brusque
    Moto
    F800GS
    Posts
    2
    Post Thanks / Like
    Peso da Avaliação
    0

    Problema no Aquecimento das Manoplas

    Olá! Essa é a minha primeira postagem nesse grupo.

    Antes de postar, li todos os tópicos referentes a este tema (para evitar duplicidade de assunto), mas pelo que vi, nenhum deles relata o defeito que vou relatar aqui.

    Minha moto é uma F800 GS 2014, com 25.000km, a qual tenho faz pouco mais de 1 ano.

    Ontem ao sair de viagem (04:00 da matina, fazendo 4ºC), o aquecimento das manoplas não funcionou.
    Andei até quando pude aguentar o frio nas mãos, por umas duas horas. Durante esse tempo de viagem, eu ligava e desligava o aquecedor na esperança de que voltasse a funcionar (não aquecia as duas manoplas).

    Nessa parada, o botão do aquecedor estava acionado.

    Quando liguei a chave de ignição, o aquecimento voltou a funcionar (mesmo só com a chave de ignição em "on", mas motor desligado. Andei com as manoplas aquecidas por mais algumas horas e aí desliguei (andando) e quando tentei ligar de novo, nada. Somente desligando a moto e religando de novo é que funciona. Mas as vezes nem assim funcionava.

    Alguém já passou por isso ou ouviu sobre esse tipo de defeito?

  2. #2
    Piloto Nível 5 Avatar de Gnegraes
    Data de Ingresso
    Jul 2018
    Nome Real
    Guilherme Negraes Jr
    Localização
    São Paulo
    Moto
    R1200GS
    Posts
    1.928
    Post Thanks / Like
    Peso da Avaliação
    8
    Alessandro !!! Seja bem-vindo ao grupo !!!

    Quanto ao problema de acionar o aquecimento das manoplas, me parece que há duas possibilidades:

    - mal contato no botão liga/desliga.
    - problema de SW na ZFE (módulo central eletrônico).

    Seria interessante que você passasse a tua moto em um scanner e fazer a leitura de falhas e erros.
    O mais provável é que seja mal contato no botão. Desmontar e verificar os contatos e conectorização.
    Guilherme

    ...o que separa os homens dos meninos, é o preço de seus brinquedos...

  3. #3
    Moderador
    Avatar de Rromagnani
    Data de Ingresso
    Jan 2015
    Nome Real
    Roberto Romagnani
    Localização
    São Paulo
    Moto
    BMW R1200GS Adventure
    Posts
    3.060
    Post Thanks / Like
    Peso da Avaliação
    10
    Bem vindo Alessandro!

    Estranho hein…. Mas pode acreditar no Guilherme… passa o scaner e logo estará resolvido!

    Andar de moto com 4 graus, exige alguns cuidados! Kkkk


    Enviado do meu iPad usando Tapatalk

  4. #4
    Administrator

    Avatar de shw
    Data de Ingresso
    Jun 2012
    Nome Real
    Marcel Rafael
    Localização
    Curitiba - PR
    Moto
    R1200 GS
    Posts
    3.463
    Post Thanks / Like
    Peso da Avaliação
    10
    EU tive um F800 que acontecia isso, era intermitente... ai eu desligava a moto e ligava novamente funcionava de boa!!
    Forum Loading Completo!
    [####################] 100 %
    [BMW GS BRASIL 9 Anos!!!]

    Instagram Loading ...
    [####################] 99 %
    [BMW GS BRASIL 20 mil seguidores]


    YouTube 1000 inscritos Loading....
    0 [####################] 1%



  5. #5
    Piloto Nível 1
    Data de Ingresso
    Oct 2020
    Nome Real
    Alessandro Roberto Fuchs
    Localização
    Brusque
    Moto
    F800GS
    Posts
    2
    Post Thanks / Like
    Peso da Avaliação
    0
    Boa tarde!. tentando responder pela terceira vez aqui. Não sei o que acontece, mas minhas postagens não vão parar aqui.

    No sábado desmontei o comutador start/stop e aquecimento das manoplas. Limpei cuidadosamente com limpa contato, lubrifiquei (limpa contato e spray de óleo ressecam as peças e deixam os botões com acionamento mais pesado. Sugiro spray de silicone ou teflon).

    Problema era mesmo alguma sujeira que dava mau contato no botão.

    Aproveitei pra dar um trato no sistema do botão de start do motos, que estava ficando pesado.

    Agora está tudo ok de novo.

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  •  
Sobre o Forum
O forum foi criado em maio de 2012, e se chamava BMW F800GS após um encontro de em Monte Verde MG, o forum começou a se tornar popular.
Completando 01 ano de forum, o forum mudou de nome e se tornou o BMW GS BRASIL devido ao grande numero de usuarios com diversas motos BMW.
Hoje o forum BMW GS BRASIL é o maior forum de BMW do Brasil, temos mais de 4 milhões de acessos, e um conteúdo rico de muita informação!
Seja bem vindo!
Ajude
Ajude manter o forum, faça uma doação!