Resultados 1 a 3 de 3

Tópico: F800gs 2017 falhando o painel após tomar chuva

  1. #1
    Piloto Nível 1
    Data de Ingresso
    Aug 2021
    Nome Real
    thiago do carmo flausino
    Localização
    Itumbiara-GO
    Moto
    Bmw f800gs 2017
    Posts
    2
    Post Thanks / Like
    Peso da Avaliação
    0

    F800gs 2017 falhando o painel após tomar chuva

    Recentemente tomei uma forte chuva na estrada, e minutos depois o painel da moto começou a "falhar" as vezes piscava, apagava, ou ficava travado e parava até mesmo o conta-giros e velocímetro, mas a moto continuava andando sem falha alguma no funcionamento, quando cheguei em casa desliguei ela e percebi que mesmo desligada as vezes o painel piscava alguma luz ou até mesmo se acendia e agora toda vez que lavo a moto essa pane acontece até que ela estar totalmente seca. Alguém já presenciou isso e tem alguma solução?

  2. #2
    Piloto Nível 5 Avatar de Gnegraes
    Data de Ingresso
    Jul 2018
    Nome Real
    Guilherme Negraes Jr
    Localização
    São Paulo
    Moto
    R1200GS
    Posts
    2.075
    Post Thanks / Like
    Peso da Avaliação
    9
    Bom dia Thiago,

    Primeiro seja bem-vindo ao grupo!!!

    Está parecendo ser problema no conector de cabos ao painel ou na outra extremidade deles na ZFE.
    Se o problema só surge na presença de água, tudo leva a crer que sim.
    Você chegou a verificar se os conectores estão bem encaixados? Há trinca neles?

    Evite por todas as maneiras usar máquinas de pressão tipo Wap na lavagem da moto, principalmente nos punhos e no painel.
    Muitos tem problemas nas lavagens com essas máquinas devido a pressão muito elevada. Se quiser continuar usando as, que ao menos cubra e envolva os punhos e painel com sacos plásticos.
    Guilherme

    ...o que separa os homens dos meninos, é o preço de seus brinquedos...

  3. #3
    Piloto Nível 1
    Data de Ingresso
    Aug 2021
    Nome Real
    thiago do carmo flausino
    Localização
    Itumbiara-GO
    Moto
    Bmw f800gs 2017
    Posts
    2
    Post Thanks / Like
    Peso da Avaliação
    0
    Obrigado Guilherme e bom dia, olhei os conectores mais "superficiais" e não encontrei nada diferente, da próxima vez vou tampar painel e punhos e ver se para essa pane. Acabei de perceber na moto que a seta do lado esquerdo está com infiltração será que pode ser o motivo da pane?
    Última edição por Thiagoflau; 01-09-2021 às 12:05.

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  •  
Sobre o Forum
O forum foi criado em maio de 2012, e se chamava BMW F800GS após um encontro de em Monte Verde MG, o forum começou a se tornar popular.
Completando 01 ano de forum, o forum mudou de nome e se tornou o BMW GS BRASIL devido ao grande numero de usuarios com diversas motos BMW.
Hoje o forum BMW GS BRASIL é o maior forum de BMW do Brasil, temos mais de 4 milhões de acessos, e um conteúdo rico de muita informação!
Seja bem vindo!
Ajude
Ajude manter o forum, faça uma doação!